Android 4.4 & Later with Bluetooth Low Energy

Close
close(x)